Completed
The scheduled maintenance has been completed.
Posted Jun 20, 2026 - 08:00 CEST
In progress
Scheduled maintenance is currently in progress. We will provide updates as necessary.
Posted Jun 19, 2026 - 22:00 CEST
Scheduled
Monatliches, geplantes Wartungsfenster durch den Betreiber des Rechenzentrums. Die Wartung sollte auf die Erreichbarkeit der Dienste keinen Einfluss haben.
Fenêtre de maintenance mensuelle planifiée par l'exploitant du centre de données. La maintenance ne devrait pas avoir d'incidence sur l'accessibilité des services.
Posted Jun 03, 2026 - 09:08 CEST
This scheduled maintenance affected: om Cloud (Domains, Infrastruktur, om Auth (SMS 2FA), om BaZu, om Bussenportal, om Cloud Mail Service, om Cloud SMS Service, om Cloud Storage, om Comuna, om Controlla, om FrontRecord 3, om Gesuchsportal, om MATapp, om Material, om NaPaCheck, om NaPaCheck 2, om ParkkartenOnline, om Pendenza, om Permission, om PermissionCheck 2, om PermissionCheck Dispatcher, om PermissionCheck Importer, om Police, om PSKmobile 2, om RFOnline, om Schutzraumauskunft, om Zahlungsportal (Staatsanwaltschaften), THEIA ANPR Webservice, Zephir@Web, Zephir@Web Picture).